Default Branch

master

4c2759d8c9 · fix: api connection (#72) · Updated 1 year ago

Branches

dependabot/npm_and_yarn/glob-parent-5.1.2

7df5efa068 · build(deps): bump glob-parent from 3.1.0 to 5.1.2 · Updated 11 months ago

0
1
dependabot/npm_and_yarn/minimist-1.2.6

f70b90a95b · build(deps): bump minimist from 0.0.8 to 1.2.6 · Updated 2 months ago

0
1
dependabot/npm_and_yarn/nanoid-3.2.0

a3df1dfb76 · build(deps): bump nanoid from 3.1.23 to 3.2.0 · Updated 4 months ago

0
1
dependabot/npm_and_yarn/next-12.1.0

b1e24442a4 · build(deps): bump next from 10.2.0 to 12.1.0 · Updated 3 months ago

0
1
dependabot/npm_and_yarn/path-parse-1.0.7

b8ad23f86c · build(deps): bump path-parse from 1.0.6 to 1.0.7 · Updated 9 months ago

0
1
dependabot/npm_and_yarn/postcss-8.2.13

361416d3a8 · build(deps): bump postcss from 7.0.27 to 8.2.13 · Updated 11 months ago

0
1
develop

ecb45830e9 · fix(dependencies): rollback all updated dependencies (updated in the commit 7cc70cf750) (#63) · Updated 1 year ago

191
181
feature/fix-limited-result

cef2c1fda5 · fix(restrict-results): add error message if user try to create an election with restricted result but without voting time. · Updated 2 years ago

191
181
feature/rollback-dependencies

64dc4baed0 · fix(dependencies): rollback all updated dependencies (updated in the commit 7cc70cf750) · Updated 2 years ago

191
180
guhur-typescript

fbaa4bc218 · move to typescript · Updated 2 years ago

191
105
jeremie/v2

ffc9f450dd · Update CandidatesField.jsx · Updated 4 weeks ago

0
11
next

9117c7c298 · upgrade API client · Updated 2 months ago

0
11